Usuários: 80621
Artigos: 231
Dicas: 142
Downloads: 325
15.09.19

[26/07/10] Rafael Soares
Boa noite, Os scripts funcionam somente do firebird 2.5. Você poderia apontar as diferenças para que elas funcionem corretamente no firebird 2.1. OBS: Tentei alterá-las mas agora recebo constantemente o erro \"request synchronization error.\"
 
[05/08/10] Carlos H. Cantu
Ja atualizei o arquivo colocando a versao do script para FB 2.1
 

Para enviar comentários é preciso estar logado.

About Notícias Página Principal Login FAQ Consultoria Downloads Lista de discussão Contato Pesquisar Links Produtos a venda

Copyright (c) Carlos H. Cantu - É proibida a reprodução de qualquer material desse site sem autorização prévia